New Upstream Snapshot - ruby-curses

Merged new upstream version: 1.4.0+git20201210.1.3e97c29 (was: 1.2.4).

Resulting package

Built on 2021-04-05T23:26 (took 3m26s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots ruby-curses-dbgsym
apt install -t fresh-snapshots ruby-curses

More details

Full run details