New Upstream Snapshot - ruby-gpgme

There were merge conflicts while merging a new upstream version.

Upstream version: 2.0.18+git20190324.e84f42e.

More details

Full run details

Historical runs