New Upstream Snapshot - ruby-influxdb

Building the package failed after changes were made to it.

Merged new upstream version: 0.8.1 (was: 0.8.0).

More details

Full run details

Historical runs