New Upstream Snapshot - ruby-uglifier

Building the package failed after changes were made to it.

Merged new upstream version: 4.2.0+dfsg+git20210101.1.902cc16 (was: 4.2.0+dfsg).

More details

Full run details

Historical runs