New Upstream Snapshot - spectre-meltdown-checker

There were merge conflicts while merging a new upstream version.

Upstream version: 0.42+git20190922.f5ec320.

More details

Full run details

Historical runs