New Upstream Snapshot - vorbis-tools

There were merge conflicts while merging a new upstream version.

Upstream version: 1.4.0+git20180121.134b784.

More details

Full run details

Historical runs