Package list barrnap / f233e99
bump compat level, use bedtools Sascha Steinbiss 3 years ago
3 changed file(s) with 3 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * New upstream release.
33 * Use secure d/copyright format link.
4 * Bump compat level to 11.
45
56 -- Sascha Steinbiss <satta@debian.org> Mon, 07 May 2018 15:18:43 +0200
67
22 Section: science
33 Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
44 Uploaders: Sascha Steinbiss <satta@debian.org>
5 Build-Depends: debhelper (>= 9.0.0), hmmer (>= 3.1), lua5.1, bedtools
5 Build-Depends: debhelper (>= 11), hmmer (>= 3.1), lua5.1, bedtools
66 Standards-Version: 3.9.8
77 Homepage: http://www.vicbioinformatics.com/software.barrnap.shtml
88 Vcs-Browser: https://anonscm.debian.org/cgit/debian-med/barrnap.git