Codebase list cinnamon-menus / d04f4ae debian / rules
d04f4ae

Tree @d04f4ae (Download .tar.gz)

rules @d04f4aeraw · history · blame

#!/usr/bin/make -f

export DEB_BUILD_MAINT_OPTIONS = hardening=+bindnow

%:
	dh $@

override_dh_auto_configure:
	dh_auto_configure -- \
		-D enable_docs=true

override_dh_missing:
	dh_missing --list-missing

override_dh_auto_clean:
	-dh_auto_clean