Package list crossguid / 4bb5272
Bump debhelper from deprecated 9 to 13. Changes-By: lintian-brush Fixes: lintian: package-uses-deprecated-debhelper-compat-version See-also: https://lintian.debian.org/tags/package-uses-deprecated-debhelper-compat-version.html Debian Janitor 2 months ago
2 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
44 Uploaders: Balint Reczey <balint@balintreczey.hu>,
55 Homepage: https://github.com/graeme-hill/crossguid
66 Standards-Version: 3.9.7
7 Build-Depends: debhelper (>= 9), uuid-dev
7 Build-Depends: debhelper (>= 13~), uuid-dev
88 Vcs-Browser: https://salsa.debian.org/debian/crossguid
99 Vcs-Git: https://salsa.debian.org/debian/crossguid.git -b master
1010