Package list dillo / 928cd64
Set proper version Axel Beckert 10 years ago
1 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 dillo (0.8.6-4) unstable; urgency=low
0 dillo (3~hg20110720-1) unstable; urgency=low
11
22 * Reintroducing the FLTK 1.3 using version into unstable.
33 * New Maintainer
44
5 -- Axel Beckert <abe@debian.org> Wed, 20 Jul 2011 23:28:12 +0200
5 -- Axel Beckert <abe@debian.org> Thu, 21 Jul 2011 16:06:29 +0200
66
77 dillo (0.8.6-3) unstable; urgency=low
88