Package list emacs-deferred / 243c021
Declare Standards-Version 4.4.0 (no changes needed) Lev Lamberov 2 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
44 Uploaders: Lev Lamberov <dogsleg@debian.org>
55 Build-Depends: debhelper-compat (= 12),
66 dh-elpa
7 Standards-Version: 3.9.8
7 Standards-Version: 4.4.0
88 Testsuite: autopkgtest-pkg-elpa
99 Homepage: https://github.com/kiwanami/emacs-deferred
1010 Vcs-Browser: https://salsa.debian.org/emacsen-team/emacs-deferred