Package list faad2 / lintian-fixes/main
Update standards version to 4.5.1, no changes needed. Changes-By: lintian-brush Fixes: lintian: out-of-date-standards-version See-also: https://lintian.debian.org/tags/out-of-date-standards-version.html Debian Janitor a month ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
55 Matthew W. S. Bell <matthew@bells23.org.uk>,
66 Reinhard Tartler <siretart@tauware.de>,
77 Fabian Greffrath <fabian@debian.org>
8 Standards-Version: 4.5.0
8 Standards-Version: 4.5.1
99 Build-Depends:
1010 debhelper-compat (= 13)
1111 Homepage: https://github.com/knik0/faad2