Package list fcitx-unikey / 01f018d
Bump debhelper from old 11 to 12. Changes-By: lintian-brush Fixes: lintian: package-uses-old-debhelper-compat-version See-also: https://lintian.debian.org/tags/package-uses-old-debhelper-compat-version.html Debian Janitor 2 months ago
3 changed file(s) with 8 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 fcitx-unikey (0.2.7-2) UNRELEASED; urgency=medium
1
2 * Bump debhelper from old 11 to 12.
3
4 -- Debian Janitor <janitor@jelmer.uk> Wed, 23 Jun 2021 04:27:17 -0000
5
06 fcitx-unikey (0.2.7-1) unstable; urgency=medium
17
28 * Team upload.
66 YunQiang Su <syq@debian.org>,
77 Build-Depends:
88 cmake,
9 debhelper (>= 11),
9 debhelper (>= 12~),
1010 fcitx-bin (>= 1:4.2.8),
1111 fcitx-libs-dev (>= 1:4.2.8),
1212 intltool,