Package list feed2imap / 05465dd
release to unstable Antonio Terceiro 7 years ago
1 changed file(s) with 8 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
0 feed2imap (1.2.2-1) unstable; urgency=medium
1
2 * New upstream release.
3 - Fixes regression when dealing with documented syntax in configuration
4 file caused by the move away from Ruby 1.8 (Closes: #731073)
5
6 -- Antonio Terceiro <terceiro@debian.org> Fri, 07 Feb 2014 09:56:58 -0300
7
08 feed2imap (1.2-2) unstable; urgency=low
19
210 * Upload to unstable. I have used this, fetching 30+ feeds daily without