Package list feed2imap / 311f30c
restrict to ruby1.8 Lucas Nussbaum 10 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
1313 Package: feed2imap
1414 Architecture: all
1515 XB-Ruby-Versions: ${ruby:Versions}
16 Depends: ${shlibs:Depends}, ${misc:Depends}, ruby1.8 | ruby-interpreter, librmail-ruby1.8, ruby-feedparser
16 Depends: ${shlibs:Depends}, ${misc:Depends}, ruby1.8, librmail-ruby1.8, ruby-feedparser
1717 Suggests: imap-client, imap-server
1818 Description: feed aggregator (RSS/Atom) which puts items on a IMAP mail server
1919 Feed2Imap is an RSS/Atom feed aggregator. After Downloading