Package list feed2imap / 6f2c10d
Add ruby-test-unit to Build-Depends for ruby2.2 Sebastien Badia 6 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
22 Priority: optional
33 Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
44 Uploaders: Lucas Nussbaum <lucas@debian.org>, Antonio Terceiro <terceiro@debian.org>
5 Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.2.1), ruby-feedparser (>= 0.9.2-1~), ruby-rubymail, ruby-mocha
5 Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.2.1), ruby-feedparser (>= 0.9.2-1~), ruby-rubymail, ruby-mocha, ruby-test-unit
66 Standards-Version: 3.9.4
77 Vcs-Git: git://anonscm.debian.org/pkg-ruby-extras/feed2imap.git
88 Vcs-Browser: http://anonscm.debian.org/gitweb?p=pkg-ruby-extras/feed2imap.git;a=summary