Package list findbugs / b672344
depend on libasm4-java and java7 runtime tony mancill 6 years ago
1 changed file(s) with 3 addition(s) and 3 deletion(s). Raw diff Collapse all Expand all
1010 help2man,
1111 java-wrappers,
1212 junit4,
13 libasm3-java (>= 3.3),
13 libasm4-java,
1414 libbcel-java (>= 6.0~rc3),
1515 libcommons-lang-java (>= 2.4),
1616 libdom4j-java (>= 1.6.1),
2828
2929 Package: findbugs
3030 Architecture: all
31 Depends: default-jre | java5-runtime,
31 Depends: default-jre | java7-runtime,
3232 java-wrappers,
3333 junit4,
34 libasm3-java (>= 3.3),
34 libasm4-java,
3535 libbcel-java (>= 6.0~rc3),
3636 libcommons-lang-java (>= 2.4),
3737 libdom4j-java (>= 1.6.1),