Package list golang-github-farsightsec-go-nmsg / lintian-fixes/main
Update standards version to 4.5.1, no changes needed. Changes-By: lintian-brush Fixes: lintian: out-of-date-standards-version See-also: https://lintian.debian.org/tags/out-of-date-standards-version.html Debian Janitor a month ago
2 changed file(s) with 7 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
0 golang-github-farsightsec-go-nmsg (0.0~git20190917.04d2174-3) UNRELEASED; urgency=medium
1
2 * Update standards version to 4.5.1, no changes needed.
3
4 -- Debian Janitor <janitor@jelmer.uk> Wed, 23 Jun 2021 06:23:16 -0000
5
06 golang-github-farsightsec-go-nmsg (0.0~git20190917.04d2174-2) unstable; urgency=medium
17
28 * Source upload for testing transition.
1212 golang-goprotobuf-dev,
1313 golang-yaml.v2-dev,
1414 golang-github-dnstap-golang-dnstap-dev
15 Standards-Version: 4.4.1
15 Standards-Version: 4.5.1
1616 Vcs-Browser: https://salsa.debian.org/go-team/packages/golang-github-farsightsec-go-nmsg
1717 Vcs-Git: https://salsa.debian.org/go-team/packages/golang-github-farsightsec-go-nmsg.git
1818 Homepage: https://github.com/farsightsec/go-nmsg