Package list kubrick / ee77da7
Bump debhelper build-dep and compat to 11. Sandro Knauß 3 years ago
3 changed file(s) with 3 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
44 * Update Vcs links to salsa.
55 * Use secure copyright format uri.
66 * Bump Standards-Version to 4.1.4 (No changes needed).
7 * Bump debhelper build-dep and compat to 11.
78
89 -- Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Wed, 23 May 2018 13:41:46 +0200
910
99 Lisandro Damián Nicanor Pérez Meyer <lisandro@debian.org>,
1010 Maximiliano Curia <maxy@debian.org>,
1111 Build-Depends: cmake (>= 2.8.12~),
12 debhelper (>= 9),
12 debhelper (>= 11),
1313 extra-cmake-modules (>= 1.7.0~),
1414 libgl1-mesa-dev,
1515 libglu1-mesa-dev,