Package list libhdate / a39efe8
Build-Depend on dh-python Tzafrir Cohen 4 years ago
2 changed file(s) with 2 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
22 * Remove some Multiarch settings. A temporary workaround for now.
33 (Closes: #807516, #818539)
44 * misc:Pre-Depends' instead of multiarch-support
5 * Build-Depend on dh-python
56
67 -- Tzafrir Cohen <tzafrir@debian.org> Tue, 24 Jan 2017 15:30:24 +0200
78
77 Build-Depends: debhelper (>= 9),
88 swig,
99 python-dev (>= 2.6.6-3~),
10 dh-python,
1011 dh-autoreconf,
1112 Standards-Version: 3.9.4
1213 Homepage: http://libhdate.sourceforge.net/