Codebase list libjdom2-intellij-java / c9bf327
Switch to debhelper level 13 Emmanuel Bourg 1 year, 10 months ago
3 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * Removed the -java-doc package (Closes: #1011551)
33 * Standards-Version updated to 4.6.1
4 * Switch to debhelper level 13
45
56 -- Emmanuel Bourg <ebourg@apache.org> Tue, 31 May 2022 18:02:04 +0200
67
+0
-1
debian/compat less more
0 12
66 Emmanuel Bourg <ebourg@apache.org>,
77 Saif Abdul Cassim <saif.15@cse.mrt.ac.lk>
88 Build-Depends:
9 debhelper (>= 12),
9 debhelper-compat (= 13),
1010 gradle-debian-helper,
1111 default-jdk
1212 Build-Depends-Indep: