Codebase list libkmlframework-java / a6789e8
Replace outdated libservlet2.5-java by libservlet3.1-java Andreas Tille 7 years ago
2 changed file(s) with 3 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
22 * Moved to Git
33 * cme fix dpkg-control
44 * debhelper 9
5 * Replace outdated libservlet2.5-java by libservlet3.1-java
6 Closes: #801043
57
68 -- Andreas Tille <tille@debian.org> Tue, 01 Dec 2015 13:25:41 +0100
79
66 javahelper,
77 default-jdk,
88 ant,
9 libservlet2.5-java
9 libservlet3.1-java
1010 Standards-Version: 3.9.6
1111 Vcs-Browser: https://anonscm.debian.org/cgit/debian-med/libkmlframework-java.git
1212 Vcs-Git: git://anonscm.debian.org/debian-med/libkmlframework-java.git