Package list libpoe-component-sslify-perl / 0d36bae
sign the changelog Niko Tyni 13 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
1818 * Version the dependencies on libnet-ssleay-perl.
1919 * Don't install the useless README file.
2020
21 -- Martín Ferrari <martin.ferrari@gmail.com> Sun, 16 Dec 2007 23:08:38 -0300
21 -- Niko Tyni <ntyni@debian.org> Fri, 28 Dec 2007 22:20:04 +0200
2222
2323 libpoe-component-sslify-perl (0.08-1) unstable; urgency=low
2424