Package list libpoe-component-sslify-perl / 28673c6
Import Debian changes 1.012-1.1 libpoe-component-sslify-perl (1.012-1.1) unstable; urgency=medium . * Non maintainer upload by the Reproducible Builds team. * No source change upload to rebuild on buildd with .buildinfo files. Holger Levsen authored 6 months ago gregor herrmann committed 6 months ago
1 changed file(s) with 7 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
0 libpoe-component-sslify-perl (1.012-1.1) unstable; urgency=medium
1
2 * Non maintainer upload by the Reproducible Builds team.
3 * No source change upload to rebuild on buildd with .buildinfo files.
4
5 -- Holger Levsen <holger@debian.org> Tue, 05 Jan 2021 01:28:12 +0100
6
07 libpoe-component-sslify-perl (1.012-1) unstable; urgency=low
18
29 [ Ansgar Burchardt ]