Package list libpoe-component-sslify-perl / ce3aa81
debian/watch: use uscan version 4. gregor herrmann 1 year, 5 months ago
1 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 version=3
0 version=4
11 https://metacpan.org/release/POE-Component-SSLify \
2 .*/POE-Component-SSLify-v?(\d.*)\.tar\.gz
2 .*/POE-Component-SSLify-v?@ANY_VERSION@@ARCHIVE_EXT@$