Package list libsdl2-mixer / c8552b3
Bump Policy Standards-Version to 4.0.0 (no changes needed) Manuel A. Fernandez Montecelo 4 years ago
2 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
00 libsdl2-mixer (2.0.1+dfsg1-2) UNRELEASED; urgency=medium
11
2 *
2 * Bump Policy Standards-Version to 4.0.0 (no changes needed)
33
44 -- Manuel A. Fernandez Montecelo <mafm@debian.org> Sat, 29 Jul 2017 22:52:10 +0200
55
22 Priority: optional
33 Maintainer: Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>
44 Uploaders: Manuel A. Fernandez Montecelo <mafm@debian.org>
5 Standards-Version: 3.9.6
5 Standards-Version: 4.0.0
66 Build-Depends: debhelper (>= 9~),
77 dh-autoreconf,
88 libflac-dev (>= 1.2.1),