Package list lwjgl / f601bd7
2.5 version, std-ver to 3.9.1 Gabriele Giacone 11 years ago
2 changed file(s) with 7 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
0 lwjgl (2.5+dfsg-1) unstable; urgency=low
1
2 * Standards version to 3.9.1.
3
4 -- Gabriele Giacone <1o5g4r8o@gmail.com> Sat, 31 Jul 2010 14:17:42 +0200
5
06 lwjgl (2.4.2+dfsg2-1) unstable; urgency=low
17
28 * +dfsg2: Removed trailing CRs from sources.
66 default-jdk, libjinput-java, libxrandr-dev, libxxf86vm-dev, libxcursor-dev,
77 libxt-dev
88 Build-Depends-Indep: default-jdk-doc
9 Standards-Version: 3.9.0
9 Standards-Version: 3.9.1
1010 Vcs-Git: git://git.debian.org/pkg-java/lwjgl.git
1111 Vcs-Browser: http://git.debian.org/?p=pkg-java/lwjgl.git
1212 Homepage: http://lwjgl.org/