Package list metche / 17765ac
metche (1:1.2.2-5) Git-Dch: Ignore intrigeri 6 years ago
1 changed file(s) with 10 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
0 metche (1:1.2.2-5) unstable; urgency=medium
1
2 * Specify the actual packaging Git branch in the Vcs-Git control field.
3 * Add Dutch translation of debconf messages.
4 Thanks, Frans Spiesschaert <Frans.Spiesschaert@yucom.be>. (Closes: #766525)
5 * Declare compliance with Standards-Version 3.9.6 (no change required).
6 * Don't prepend full path to ucf in postrm.
7
8 -- intrigeri <intrigeri@debian.org> Fri, 28 Aug 2015 15:58:43 +0200
9
010 metche (1:1.2.2-4) unstable; urgency=medium
111
212 * Import Japanese translation of debconf templates,