Package list metche / 3282fe1
Set debhelper-compat version in Build-Depends. Changes-By: lintian-brush Fixes: lintian: uses-debhelper-compat-file See-also: https://lintian.debian.org/tags/uses-debhelper-compat-file.html Debian Janitor 6 months ago
2 changed file(s) with 1 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
+0
-1
debian/compat less more
0 12
44 intrigeri <intrigeri@debian.org>
55 Section: admin
66 Priority: optional
7 Build-Depends: debhelper (>= 12~),
7 Build-Depends: debhelper-compat (= 12),
88 pandoc,
99 po-debconf
1010 Standards-Version: 4.0.0