Package list metche / 508a7bc
Bump debhelper compatibility level to 9. intrigeri 7 years ago
2 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
44 intrigeri <intrigeri@debian.org>
55 Section: admin
66 Priority: optional
7 Build-Depends: debhelper (>= 7.0.50~),
7 Build-Depends: debhelper (>= 9),
88 po-debconf
99 Standards-Version: 3.9.5
1010 Vcs-Browser: https://labs.riseup.net/code/projects/metche/repository