Package list metche / 89f0976
Remove constraints unnecessary since stretch * Build-Depends: Drop versioned constraint on debhelper. Changes-By: deb-scrub-obsolete Debian Janitor 5 months ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
44 intrigeri <intrigeri@debian.org>
55 Section: admin
66 Priority: optional
7 Build-Depends: debhelper (>= 10),
7 Build-Depends: debhelper,
88 pandoc,
99 po-debconf
1010 Standards-Version: 4.0.0