Package list metche / eb596e0
Declare compatibility with standards version 3.9.5. intrigeri 7 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
66 Priority: optional
77 Build-Depends: debhelper (>= 7.0.50~),
88 po-debconf
9 Standards-Version: 3.9.3
9 Standards-Version: 3.9.5
1010 Vcs-Browser: https://labs.riseup.net/code/projects/metche/repository
1111 Vcs-Git: git://labs.riseup.net/metche.git
1212 Homepage: https://labs.riseup.net/code/projects/metche