Package list node-spdx-exceptions / 0ba6e29
Bump debhelper from old 9 to 12. Fixes lintian: package-uses-old-debhelper-compat-version See https://lintian.debian.org/tags/package-uses-old-debhelper-compat-version.html for more details. Debian Janitor 2 years ago
3 changed file(s) with 3 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * Trim trailing whitespace.
33 * Use secure copyright file specification URI.
4 * Bump debhelper from old 9 to 12.
45
56 -- Debian Janitor <janitor@jelmer.uk> Thu, 12 Dec 2019 08:40:40 +0000
67
33 Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
44 Uploaders: Pirate Praveen <praveen@debian.org>
55 Build-Depends:
6 debhelper (>= 9)
6 debhelper (>= 12~)
77 , dh-buildinfo
88 , nodejs
99 Standards-Version: 3.9.8