Package list orafce / 07b8643
B-D on libicu-dev for PostgreSQL 10 support, utils/pg_locale.h wants it. Christoph Berg 4 years ago
3 changed file(s) with 10 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 orafce (3.4.0-2) UNRELEASED; urgency=medium
1
2 * B-D on libicu-dev for PostgreSQL 10 support, utils/pg_locale.h wants it.
3
4 -- Christoph Berg <myon@debian.org> Sat, 09 Sep 2017 23:24:29 +0200
5
06 orafce (3.4.0-1) experimental; urgency=medium
17
28 * New upstream version.
99 bison,
1010 debhelper (>= 9),
1111 flex,
12 libicu-dev,
1213 libssl-dev,
1314 postgresql-server-dev-all (>= 153~),
14 Standards-Version: 3.9.8
15 Standards-Version: 4.1.0
1516 Homepage: https://github.com/orafce/orafce
1617 Vcs-Git: git://anonscm.debian.org/pkg-postgresql/orafce.git
1718 Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-postgresql/orafce.git
99 bison,
1010 debhelper (>= 9),
1111 flex,
12 libicu-dev,
1213 libssl-dev,
1314 postgresql-server-dev-all (>= 153~),
14 Standards-Version: 3.9.8
15 Standards-Version: 4.1.0
1516 Homepage: https://github.com/orafce/orafce
1617 Vcs-Git: git://anonscm.debian.org/pkg-postgresql/orafce.git
1718 Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-postgresql/orafce.git