Package list orafce / 7e413db
Build-Depend on libssl-dev because libpq-be.h needs it. (Closes: #844889) Christoph Berg 4 years ago
3 changed file(s) with 9 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
0 orafce (3.3.1-3) unstable; urgency=medium
1
2 * Build-Depend on libssl-dev because libpq-be.h needs it.
3 (Closes: #844889)
4
5 -- Christoph Berg <myon@debian.org> Sat, 19 Nov 2016 12:27:08 +0100
6
07 orafce (3.3.1-2) unstable; urgency=medium
18
29 * Upload with 9.6 support.
99 bison,
1010 debhelper (>= 9),
1111 flex,
12 libssl-dev,
1213 postgresql-server-dev-all (>= 153~),
1314 Standards-Version: 3.9.8
1415 Homepage: https://github.com/orafce/orafce
99 bison,
1010 debhelper (>= 9),
1111 flex,
12 libssl-dev,
1213 postgresql-server-dev-all (>= 153~),
1314 Standards-Version: 3.9.8
1415 Homepage: https://github.com/orafce/orafce