Package list orafce / debian/3.8.0-1
releasing package orafce version 3.8.0-1 Christoph Berg 2 years ago
1 changed file(s) with 6 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
0 orafce (3.8.0-1) experimental; urgency=medium
1
2 * New upstream version with support for PG 12.
3
4 -- Christoph Berg <myon@debian.org> Thu, 23 May 2019 13:37:18 +0200
5
06 orafce (3.7.2-2) unstable; urgency=medium
17
28 * Restrict supported PostgreSQL versions to 9.4+.