Package list orafce / e6aed5a
Bump minimum supported version to 9.3 (needs pg_class.relispopulated). Christoph Berg 4 years ago
2 changed file(s) with 3 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * New upstream version with PostgreSQL 10 support.
33 * B-D on libicu-dev for PostgreSQL 10 support, utils/pg_locale.h wants it.
4 * Bump minimum supported version to 9.3 (needs pg_class.relispopulated).
45
56 -- Christoph Berg <myon@debian.org> Fri, 13 Oct 2017 19:47:45 +0200
67
0 # needs varchar_transform
1 9.2+
0 # needs pg_class.relispopulated
1 9.3+