Package list policykit-1-gnome / 54e9217
Add X-Ubuntu-Use-Langpack: yes to opt in to Ubuntu language packs Jeremy Bicha 2 years ago
1 changed file(s) with 1 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
1313 libpolkit-gobject-1-dev (>= 0.97),
1414 pkg-config
1515 Standards-Version: 4.1.4
16 X-Ubuntu-Use-Langpack: yes
1617 Vcs-Git: https://salsa.debian.org/utopia-team/polkit-gnome
1718 Vcs-Browser: https://salsa.debian.org/utopia-team/polkit-gnome
1819 Homepage: https://wiki.gnome.org/Projects/PolicyKit