Package list powerdevil / 1dc7244
bump Standards-Version to 4.5.1 no changes required Pino Toscano 8 months ago
2 changed file(s) with 2 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
11
22 [ Pino Toscano ]
33 * Bump the plasma-workspace-dev build dependency to 5.20.5.
4 * Bump Standards-Version to 4.5.1, no changes required.
45
56 -- Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Thu, 07 Jan 2021 10:15:41 +0100
67
4242 pkg-kde-tools (>= 0.15.18~),
4343 plasma-workspace-dev (>= 4:5.20.5~),
4444 qtbase5-dev (>= 5.15.0~),
45 Standards-Version: 4.5.0
45 Standards-Version: 4.5.1
4646 Homepage: https://invent.kde.org/plasma/powerdevil
4747 Vcs-Browser: https://salsa.debian.org/qt-kde-team/kde/powerdevil
4848 Vcs-Git: https://salsa.debian.org/qt-kde-team/kde/powerdevil.git