Package list python-fusepy / ed9d021 debian / changelog
ed9d021

Tree @ed9d021 (Download .tar.gz)

changelog @ed9d021raw · history · blame

python-fusepy (3.0.1-1) unstable; urgency=medium

  * New upstream version.
  * Use debhelper 11.

 -- Sascha Steinbiss <satta@debian.org>  Thu, 04 Oct 2018 13:40:35 +0200

python-fusepy (2.0.4-1) unstable; urgency=medium

  * Initial release. (Closes:#853955)

 -- Sascha Steinbiss <satta@debian.org>  Thu, 02 Feb 2017 14:49:11 +0100