Package list python-fusepy / e365a97
remove obsolete version requirements in d/control Sascha Steinbiss 2 years ago
2 changed file(s) with 1 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * New upstream version.
33 * Use debhelper 11.
4 * Remove obsolete version requirements in d/control.
45
56 -- Sascha Steinbiss <satta@debian.org> Thu, 04 Oct 2018 13:40:35 +0200
67
99 python3-setuptools,
1010 python-ctypes,
1111 libfuse2
12 X-Python-Version: >= 2.6
13 X-Python3-Version: >= 3.0
1412 Standards-Version: 3.9.8
1513 Vcs-Git: https://anonscm.debian.org/git/collab-maint/python-fusepy.git
1614 Vcs-Browser: https://anonscm.debian.org/cgit/collab-maint/python-fusepy.git