Package list python-pauvre / upstream/0.2.3 pauvre.egg-info / requires.txt
upstream/0.2.3

Tree @upstream/0.2.3 (Download .tar.gz)

requires.txt @upstream/0.2.3raw · history · blame

1
2
3
4
5
6
matplotlib>=2.0.2
biopython>=1.68
pandas>=0.20.1
numpy>=1.12.1
scipy
scikit-learn