Package list python-pauvre / 47fa85b
Declare compliance with policy 4.5.1 Nilesh Patra 2 months ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
1515 python3-sklearn <!nocheck>,
1616 python3-tk <!nocheck>,
1717 python3-progressbar <!nocheck>
18 Standards-Version: 4.5.0
18 Standards-Version: 4.5.1
1919 Vcs-Browser: https://salsa.debian.org/med-team/python-pauvre
2020 Vcs-Git: https://salsa.debian.org/med-team/python-pauvre.git
2121 Homepage: https://github.com/conchoecia/pauvre