Package list python-pauvre / dec5390
routine-update: Rules-Requires-Root: no Andreas Tille 1 year, 3 months ago
2 changed file(s) with 2 addition(s) and 0 deletion(s). Raw diff Collapse all Expand all
11
22 * New upstream version
33 * debhelper-compat 13 (routine-update)
4 * Rules-Requires-Root: no (routine-update)
45
56 -- Andreas Tille <tille@debian.org> Thu, 11 Jun 2020 22:36:38 +0200
67
1717 Vcs-Browser: https://salsa.debian.org/med-team/python-pauvre
1818 Vcs-Git: https://salsa.debian.org/med-team/python-pauvre.git
1919 Homepage: https://github.com/conchoecia/pauvre
20 Rules-Requires-Root: no
2021
2122 Package: python3-pauvre
2223 Architecture: all