Package list python-procrunner / 7ec2d47 requirements_dev.txt
7ec2d47

Tree @7ec2d47 (Download .tar.gz)

requirements_dev.txt @7ec2d47raw · history · blame

bump2version==0.5.10
coverage==4.5.3
flake8==3.7.7
mock==2.0.0
pip==19.1
pytest==4.4.1
pytest-runner==4.4
six==1.12.0
Sphinx==1.8.5 # pyup: <2.0 # for Python 2.7 and 3.4 support
tox==3.9.0
twine==1.13.0
watchdog==0.9.0
wheel==0.33.1