Package list python-procrunner / fbc1a2f requirements_dev.txt
fbc1a2f

Tree @fbc1a2f (Download .tar.gz)

requirements_dev.txt @fbc1a2fraw · history · blame

bump2version==0.5.10
coverage==4.5.3
flake8==3.7.7
mock==3.0.5
pip==19.1.1
pytest==4.5.0 # pyup: <5.0 # for Python 2.7 support
pytest-runner==5.1
six==1.12.0
Sphinx==1.8.5 # pyup: <2.0 # for Python 2.7 and 3.4 support
tox==3.13.1
twine==1.13.0
watchdog==0.9.0
wheel==0.33.4