Package list python-procrunner / upstream/2.3.0 requirements_dev.txt
upstream/2.3.0

Tree @upstream/2.3.0 (Download .tar.gz)

requirements_dev.txt @upstream/2.3.0raw · history · blame

1
2
3
4
5
6
7
8
9
bump2version==1.0.1
coverage==5.3
flake8==3.8.4
pip==20.2.4
pytest==6.1.2
Sphinx==3.2.1
tox==3.20.1
twine==1.15.0
wheel==0.35.1