Package list python-procrunner / 79c2516
allow 3.6+ dependency updates Markus Gerstel 1 year, 8 months ago
1 changed file(s) with 0 addition(s) and 7 deletion(s). Raw diff Collapse all Expand all
88 directory: "/" # Location of package manifests
99 schedule:
1010 interval: "monthly"
11 ignore:
12 - dependency-name: "mock"
13 # mock 4 requires Python 3.6+
14 versions: [">=4"]
15 - dependency-name: "twine"
16 # twine 2 requires Python 3.6+
17 versions: [">=2"]