Package list ruby-omniauth-facebook / debian/1.6.0-2 .travis.yml
debian/1.6.0-2

Tree @debian/1.6.0-2 (Download .tar.gz)

.travis.yml @debian/1.6.0-2raw · history · blame

before_install:
  - gem update bundler
  - bundle --version
  - gem update --system 2.1.11
  - gem --version
rvm:
  - 1.8.7
  - 1.9.2
  - 1.9.3
  - 2.0.0
  - jruby