Package list ruby-omniauth-facebook / scrub-obsolete/main lib / omniauth-facebook.rb
scrub-obsolete/main

Tree @scrub-obsolete/main (Download .tar.gz)

omniauth-facebook.rb @scrub-obsolete/mainraw · history · blame

require 'omniauth/facebook'